Index du Forum -> TagTélé - Aide, questions et commentaires -> MEssage apres avoir poster un message sur le forum
Répondre au sujet     MEssage apres avoir poster un message sur le forum  
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Dominik
1000 messages et +
1000 messages et +


Inscrit le: 14 Aoû 2008
Messages: 1171

MessagePosté le: Mar Avr 17, 2012 1:31 pm    Sujet du message: MEssage apres avoir poster un message sur le forum Répondre en citant

Je recois ce message quand j'écis quelque chose sur le forum

''Ran into problems sending Mail. Response: 535 5.7.0 Authentication failed

DEBUG MODE

Line : 132
File : smtp.php''
_________________
http://www.youtube.com/user/BrothersInArms44
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Philippe
1500 messages et +
1500 messages et +


Inscrit le: 02 Sep 2007
Messages: 2374

MessagePosté le: Mar Avr 17, 2012 1:34 pm    Sujet du message: Répondre en citant

Ok, j'en ai avisé l'équipe.
_________________
*
Smile

www.philippecourchesne.com
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Dominik
1000 messages et +
1000 messages et +


Inscrit le: 14 Aoû 2008
Messages: 1171

MessagePosté le: Mar Avr 17, 2012 1:35 pm    Sujet du message: Répondre en citant

Merci, et je crois que ça la rapport avec le fait que je post toujours deux message de suite en cliquant juste une fois?
_________________
http://www.youtube.com/user/BrothersInArms44
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Panax
500 messages et +
500 messages et +


Inscrit le: 04 Avr 2011
Messages: 878

MessagePosté le: Mar Avr 17, 2012 1:36 pm    Sujet du message: Répondre en citant

je lai eu toute la journé et quand ca arrive raffraichit pas car ca envoit le message 2 fois
Index du Forum
Rech. Avancée
Erreur Générale

Ran into problems sending Mail. Response: 535 5.7.0 Authentication failed

DEBUG MODE

Line : 132
File : smtp.php
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Dominik
1000 messages et +
1000 messages et +


Inscrit le: 14 Aoû 2008
Messages: 1171

MessagePosté le: Mar Avr 17, 2012 2:35 pm    Sujet du message: Répondre en citant

Panax a écrit:
je lai eu toute la journé et quand ca arrive raffraichit pas car ca envoit le message 2 fois
Index du Forum
Rech. Avancée
Erreur Générale

Ran into problems sending Mail. Response: 535 5.7.0 Authentication failed

DEBUG MODE

Line : 132
File : smtp.php


Ok merci!
_________________
http://www.youtube.com/user/BrothersInArms44
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> TagTélé - Aide, questions et commentaires
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum