Index du Forum -> TagTélé - Aide, questions et commentaires -> Problème d'upload
Répondre au sujet     Problème d'upload  
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
felric22



Inscrit le: 14 Aoû 2012
Messages: 7

MessagePosté le: Mar Jan 22, 2013 7:32 pm    Sujet du message: Problème d'upload Répondre en citant

Sa fait depuis hier que que j'attend que mon vidéo passe de en traitement a en ligne. Sad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
martien8



Inscrit le: 14 Mar 2008
Messages: 404

MessagePosté le: Mar Jan 22, 2013 8:01 pm    Sujet du message: Re: Problème d'upload Répondre en citant

felric22 a écrit:
Sa fait depuis hier que que j'attend que mon vidéo passe de en traitement a en ligne. Sad


Salut felric22, si c' est un vidéo que tu as fait, et que tu as uploadé via Youtube, sois sur qu' il était marqué 'public' car si il était marqué 'unlisted' il ne se rendra pas sur Tag-Télé, c' est tout ce que je sais la dessus mais, demande à Panax Philippe ou Gerry pour avoir plus d' aide, il s' y connaissent en masse, j' espère que ça à pu t' aider.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
felric22



Inscrit le: 14 Aoû 2012
Messages: 7

MessagePosté le: Mar Jan 22, 2013 9:49 pm    Sujet du message: réponse Répondre en citant

J'ai loader ma vidéo a partir de viméo et elle était en mp4.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Index du Forum -> TagTélé - Aide, questions et commentaires
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum